Kürzlich ist unser PCI-DSS-Scan fehlgeschlagen und erfordert, dass wir TLS 1.0 deaktivieren (und TLS 1.1 oder 1.2 aktivieren). Ich habe die Anweisungen dazu auf unserer Windows Server 2008 R2-Box gefunden, aber wir haben eine Legacy-Anwendung, die .NET Remoting verwendet (ein .NET 2.0 Windows Forms ....
29 Okt. 2015 im 22:25