Ich stelle hier zum ersten Mal eine Frage. Ich hoffe, ich würde mein Problem gut erklären. In einer meiner letzten Aufgaben aktualisiere ich unsere App auf Ruby and Rails (Ruby 2.6.6> 2.7.2, Rails 6.0.3.2.> 6.1.1). Ich hatte mehrere Probleme auf dem Weg, aktualisierte einige Edelsteine ​​und JS-Bi....